Install Old Version of Julia Using Conda

question

#1

Hi all,

Because I generally use conda to manage all of my development languages, I also install Julia 1.0 in my Macbook via conda. Now I have been forced to use one package but it is only stable and can pass the installation test in Julia 0.6.

I have searched for some posts but there is no regarding answer about how to install an old version of Julia by conda. Can somebody help me out with this?

Best,
Gabriel