Vegalite.jl plot size in VS Code


How can I make the VegaLite.jl @vlplot plots bigger in VS Code? Now it is just a bit bigger than my thumb.


I think it’s pixel.

Probably the image is larger at some point but it is always scaled to the same width in VS Code.

Not for me.
You can disable the Plot Pane to open the plot in the browser. Perhaps this is a suitable workaround for you.