Plots on Raspberry-pi

I am unable to add Plots Package to julia on Raspberry-pi 4. Please help.

What error messages do you see?

2 Likes

Which backend?

got it fixed. issue comes with plotlyjs on rpi. it does not work. and after installing plotlyjs, even base plots package does not work.
I removed all plots related packages and reinstalled base plots and now its working. Plotlyjs still does not work.