Polylib Package


#1

hi, i am cureently working with Julia 0.7 and i want to download the Polylib Package and it doesnt want to and this is what the terminal shows me:
ERROR: The following package names could not be resolved:

  • PolyLib (not found in project, manifest or registry)
    Please specify by known name=uuid.

i don’t know what’s the problem and how can i solve it.