Fontconfig error in Homebrew

This has already been reported in two issues (229 and 230), but I was wondering if anyone has a work around or some suggestions on how to solve this. It would be useful to know how many people are affected by this, or even if this can’t be easily solved. Just reaching out some tentacles here.

1 Like

I’m running into this too, but I don’t have a workaround…

1 Like

This worked for me:

But it’s the nuclear option, i.e. removing Homebrew.jl completely.

Didn’t work for me :no_mouth: