Can not install Optim package julia 1.0.2 jupyter

#1

Ive not been able to install Optim Package in julia 1.0.2 using Jupyter. Is it not supported on that Julia version?

0 Likes

#2

Can you copy-paste an error message or something? Installing Optim works fine for me on Julia 1.0.2.

0 Likes

#3

I installed Julia 1.1 and it worked fine

0 Likes