Julia ask me to install Lazy.jl after `Pkg.update()`


#1

Hello:

I make today a Pkg.update() after that, using DataFrames or using Gadfly ask me to install Lazy.jl. The system didn’t do it before update and with other libraries they don’t ask either.

Regards.


#2

Solve!

I update julia to 0.5.1-pre+31 and everything works again.

Sorry.